<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>100 Million Jobs Created: BJP Minister. Data Show Job Losses - FactChecker</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="100 Million Jobs Created: BJP Minister. Data Show Job Losses - FactChecker" />
<meta property="og:description" content="&nbsp; &nbsp; Bengaluru: As the first phase of polling of the 17th Lok Sabha elections got under way on April 11, 2019, Union Minister Dharmendra Pradhan claimed the incumbent Bharatiya Janata Party (BJP) government created 100 million jobs, contrary to leaked data from the National Sample Survey Office that showed unemployment during 2017-18 at a ...Read More" />
<meta property="og:url" content="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/" />
<meta property="og:site_name" content="FactChecker" />
<meta property="article:section" content="Fact Check" />
<meta property="article:published_time" content="2019-04-12T06:00:57+00:00" />
<meta property="article:modified_time" content="2019-04-11T21:30:57+00:00" />
<meta property="og:updated_time" content="2019-04-11T21:30:57+00:00" />
<meta property="og:image" content="https://factchecker.in/wp-content/uploads/2019/04/Jobs_750.jpg" />
<meta property="og:image" content="https://factchecker.in/wp-content/uploads/2019/04/Jobs-Chart.png" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="&nbsp; &nbsp; Bengaluru: As the first phase of polling of the 17th Lok Sabha elections got under way on April 11, 2019, Union Minister Dharmendra Pradhan claimed the incumbent Bharatiya Janata Party (BJP) government created 100 million jobs, contrary to leaked data from the National Sample Survey Office that showed unemployment during 2017-18 at a ...Read More"/>
<meta name="twitter:title" content="100 Million Jobs Created: BJP Minister. Data Show Job Losses - FactChecker"/>
<meta name="twitter:domain" content="FactChecker"/>
<meta name="twitter:image:src" content="https://factchecker.in/wp-content/uploads/2019/04/Jobs_750.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="FactChecker &raquo; Feed" href="https://factchecker.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="FactChecker &raquo; Comments Feed" href="https://factchecker.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FactChecker &raquo; 100 Million Jobs Created: BJP Minister. Data Show Job Losses Comments Feed" href="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/factchecker.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.19"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magazine-pro-theme-css'  href='https://factchecker.in/wp-content/themes/magazine-pro/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-plugin-styles-css'  href='https://factchecker.in/wp-content/plugins/ultimate-social-deux/public/assets/css/style.css?ver=4.0.5' type='text/css' media='all' />
<style id='us-plugin-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://factchecker.in/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://factchecker.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://factchecker.in/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var us_script = {"ajaxurl":"https:\/\/factchecker.in\/wp-admin\/admin-ajax.php","tweet_via":"FactCheckIndia","sharrre_url":"https:\/\/factchecker.in\/wp-admin\/admin-ajax.php","success":"Great work! Your message was sent.","trying":"Trying to send email...","total_shares_text":"Shares","facebook_height":"500","facebook_width":"900","twitter_height":"500","twitter_width":"900","googleplus_height":"500","googleplus_width":"900","delicious_height":"550","delicious_width":"550","stumble_height":"550","stumble_width":"550","linkedin_height":"550","linkedin_width":"550","pinterest_height":"320","pinterest_width":"720","buffer_height":"500","buffer_width":"900","reddit_height":"500","reddit_width":"900","vkontakte_height":"500","vkontakte_width":"900","printfriendly_height":"500","printfriendly_width":"1045","pocket_height":"500","pocket_width":"900","tumblr_height":"500","tumblr_width":"900","flipboard_height":"500","flipboard_width":"900","weibo_height":"500","weibo_width":"900","xing_height":"500","xing_width":"900","ok_height":"500","ok_width":"900","managewp_height":"500","managewp_width":"900","meneame_height":"500","meneame_width":"900","digg_height":"500","digg_width":"900","vkontakte_appid":"","facebook_appid":"","home_url":"https:\/\/factchecker.in","nonce":"0dd3927a12","already_loved_message":"You have already loved this item.","error_message":"Sorry, there was a problem processing your request.","logged_in":"false","bitly":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://factchecker.in/wp-content/plugins/ultimate-social-deux/public/assets/js/script.js?ver=4.0.5'></script>
<script type='text/javascript' src='https://factchecker.in/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://factchecker.in/wp-content/themes/magazine-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://factchecker.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://factchecker.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.19" />
<link rel='shortlink' href='https://factchecker.in/?p=18861' />
<style type="text/css">
    #category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    			<meta property="fb:pages" content="333949470122621" />
			<style type="text/css"> .enews .screenread { display:none; } </style><link rel="Shortcut Icon" href="https://factchecker.in/wp-content/themes/magazine-pro/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="https://factchecker.in/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51525123-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">.site-title a { background: url(https://factchecker.in/wp-content/uploads/2014/07/BANNER-FACT-CHECKER.png) no-repeat !important; }</style>
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-51525123-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="single single-post postid-18861 single-format-standard custom-header header-image content-sidebar primary-nav" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secondary-navigation" class="menu genesis-nav-menu menu-primary"><li id="menu-item-607" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-607"><a href="http://factchecker.in/">Home</a></li>
<li id="menu-item-14306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14306"><a href="https://factchecker.in/about-us/">About Us</a></li>
<li id="menu-item-16619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16619"><a href="https://factchecker.in/about-us/our-team/">Our Team</a></li>
<li id="menu-item-16618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16618"><a href="https://factchecker.in/about-us/trustees-patrons/">Trustees &#038; Patrons</a></li>
<li id="menu-item-18290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18290"><a href="https://p.factchecker.in/">Hate Crime Watch</a></li>
<li id="menu-item-18443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18443"><a href="https://factchecker.in/category/modis-report-card/">Modi&#8217;s Report Card</a></li>
<li id="menu-item-18860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18860"><a href="https://factchecker.in/constituency-check/index.html">Constituency Check</a></li>
<li id="menu-item-14305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14305"><a href="https://factchecker.in/contact-us/">Contact Us</a></li>
</ul></div></nav><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://factchecker.in/" title="FactChecker">FactChecker</a></p></div><aside class="widget-area header-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section></aside></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article class="post-18861 post type-post status-publish format-standard category-fact-check entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><h1 class="entry-title" itemprop="headline">100 Million Jobs Created: BJP Minister. Data Show Job Losses</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-12T06:00:57+00:00">April 12, 2019</time> by <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://factchecker.in/author/anandshrivastava_rosaabraham_and_amitbasole/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Anand Shrivastava, Rosa Abraham &#038; Amit Basole</span></a></span> <!--<span class="entry-comments-link"><a href="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/#respond"><span class="dsq-postid" rel="18861 https://factchecker.in/?p=18861">Leave a Comment</span></a></span>--> </p></header><div class="entry-content" itemprop="text"><div id="unique" class="calsscount" style="width: 110px;margin-left: 669px;padding-top: 15px;border-left: 1px solid;height: 30px;margin-top: 0px;"> 
<div class="totalview" style="text-align: center;width: 50px;margin-top: 1px;font-style: inherit;font-size: 12px;"> Views</div>
<div class="views-count" style="text-align: center;width: 50px;background: none;margin-top: -42px;font-size: 18px;">2500 </div>
</div><div class="us_posts_top" style="margin-top:0px;margin-bottom:0px;"><div class="us_wrapper tal us_skin_default"><div class="us_facebook us_button" data-url="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/" data-text="100 Million Jobs Created: BJP Minister. Data Show Job Losses"><a class="us_box" href="#" data-url="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/"><div class="us_share"><i class="us-icon-facebook"></i></div><div class="us_count"><i class="us-icon-spin us-icon-spinner"></i></div></a></div><div class="us_twitter us_button" data-url="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/" data-text="100 Million Jobs Created: BJP Minister. Data Show Job Losses" ><a class="us_box" href="#"><div class="us_share"><i class="us-icon-twitter"></i></div><div class="us_count"><i class="us-icon-spin us-icon-spinner"></i></div></a></div><div class="us_googleplus us_transient us_button" data-url="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/" data-text="100 Million Jobs Created: BJP Minister. Data Show Job Losses" data-count="0"><a class="us_box" href="#" data-url="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/"><div class="us_share"><i class="us-icon-google"></i></div><div class="us_count"><i class="us-icon-spin us-icon-spinner"></i></div></a></div><div class="us_linkedin us_button" data-url="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/" data-text="100 Million Jobs Created: BJP Minister. Data Show Job Losses"><a class="us_box" href="#"><div class="us_share"><i class="us-icon-linkedin"></i></div><div class="us_count"><i class="us-icon-spin us-icon-spinner"></i></div></a></div><div class="us_total us_button" data-defaults="0" data-url="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/" data-facebook="true"  data-twitter="true"  data-linkedin="true" ><div class="us_box" href="#"><div class="us_count"><i class="us-icon-spin us-icon-spinner"></i></div><div class="us_share"></div></div></div></div></div><p>&nbsp;</p>
<p><a href="https://factchecker.in/wp-content/uploads/2019/04/Jobs_750.jpg"><img src="https://factchecker.in/wp-content/uploads/2019/04/Jobs_750.jpg" alt="Jobs_750" width="750" height="450" class="aligncenter size-full wp-image-18867" /></a></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Bengaluru</strong>: As the first phase of polling of the 17th Lok Sabha elections got under way on April 11, 2019, Union Minister Dharmendra Pradhan claimed the incumbent Bharatiya Janata Party (BJP) government created 100 million jobs, contrary to <a href="https://www.business-standard.com/article/economy-policy/unemployment-rate-at-five-decade-high-of-6-1-in-2017-18-nsso-survey-119013100053_1.html">leaked data</a> from the National Sample Survey Office that showed unemployment during 2017-18 at a 45-year high of 6.1%.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">WATCH | &quot;We have created more than 10 crore jobs&quot;: Union Minister <a href="https://twitter.com/dpradhanbjp?ref_src=twsrc%5Etfw">@dpradhanbjp</a>’s startling claim</p>
<p>Full show here: <a href="https://t.co/yCVJpUUoVC">https://t.co/yCVJpUUoVC</a><a href="https://twitter.com/OnReality_Check?ref_src=twsrc%5Etfw">@OnReality_Check</a> <a href="https://t.co/RQDFpHhocQ">pic.twitter.com/RQDFpHhocQ</a></p>
<p>&mdash; NDTV (@ndtv) <a href="https://twitter.com/ndtv/status/1116053176019324928?ref_src=twsrc%5Etfw">April 10, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p style="text-align: justify;">While official data from the Periodic Labour Force Survey (PLFS) 2017-18 are awaited, the analysis of <a href="https://consumerpyramidsdx.cmie.com/">Consumer Pyramids Survey</a> by the business informatics provider Centre for Monitoring the Indian Economy (CMIE-CPDX), which is the only source of household employment data for this period, reveals that:</p>
<p>&nbsp;</p>
<ol style="text-align: justify;">
<li>Five million male jobs were lost between 2016-18, the decline coinciding with demonetisation in November 2016, although no direct causal relationship can be established based only on these trends. </li>
<li>Unemployment, in general, has risen steadily post 2011 (15%-16% among the higher educated). All household surveys available&#8211;the Labour Bureau’s Employment Unemployment Survey (<a href="https://cse.azimpremjiuniversity.edu.in/wp-content/uploads/2018/01/EUS_5th_2015-2016_Vol_1.pdf">LB-EUS</a>), the Periodic Labour Force Surveys (<a href="http://mospi.nic.in/Periodic-Labour-Surveys">PLFS</a>), and CMIE-CPDX&#8211;point to this.</li>
<li>India’s unemployed are mostly the higher educated and the young.</li>
<li>In addition to rising open unemployment among the higher educated&#8211;when people are looking  for work but no jobs are available&#8211;the less educated (and likely informal workers) have also seen job losses and reduced work opportunities since 2016.</li>
<li>Women are much worse affected than men. They have higher unemployment rates as well as lower labour force participation.</li>
</ol>
<p>&nbsp;</p>
<p style="text-align: justify;">These findings form the crux of the forthcoming <em>State of Working India </em><a href="https://cse.azimpremjiuniversity.edu.in/state-of-working-india/swi-2019/">report</a> for 2019 report by Azim Premji University’s Centre for Sustainable Employment.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Contested statistics</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">India’s labour statistics system has been under a cloud as it transitions from the five-yearly employment-unemployment surveys conducted by the National Sample Survey Organisation (NSSO), the last of which was in 2011-12, to the higher frequency, quarterly and annual Periodic Labour Force Surveys (PLFS). A pilot PLFS was conducted in 2012-13 while a first full survey was carried out in 2017-18.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">At the same time, the <a href="http://labourbureau.gov.in/">Labour Bureau</a> (under the Ministry of Labour and Employment, and distinct from the NSSO) conducted annual household surveys from 2009-10 to 2016-17 and published the results until 2015-16.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">The current Bharatiya Janata Party-led government has not released the results of the last Labour Bureau survey (2016-17), nor the results of the PLFS, both of which have been cleared by the authorities concerned for public release.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">However, the Indian labour market has been undergoing rapid changes over the last decade. This, together with major policy changes such as demonetisation and the introduction of the Goods and Services Tax (GST), have <a href="https://www.theindiaforum.in/article/employment-question-india">greatly increased</a> the importance of jobs numbers for the 2016-2018 period.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Instead of releasing household-level data on employment, the government has released  sector-specific data such as the Employees’ Provident Fund Organisation <a href="https://www.epfindia.gov.in/site_docs/exmpted_est/Payroll_Data_EPFO.pdf?id=sm5_index">(EPFO) database</a> and the Micro Units Development and Refinance Agency (<a href="https://www.mudra.org.in/">MUDRA</a>) database. Such administrative databases have the advantage of being high-frequency and free from respondent/surveyor bias (if recorded accurately).</p>
<p>&nbsp;</p>
<p style="text-align: justify;">But these data do not cover the entire labour force. The EPFO database, for example, has a stock of around 65 million workers, while the entire workforce is estimated at seven times that, 450 million. Thus, increases in jobs in these databases may be overwhelmed by decreases elsewhere. For an economy like India, which still employs the majority of its workers via informal contracts, the net picture may be completely different from what is visible in the administrative data.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">In the absence of official numbers from the PLFS, we use the CMIE-CPDX to understand the employment situation going into the 2019 general election. This nationally representative survey covers about 160,000 households and 522,000 individuals and is conducted in three ‘waves’, each spanning four months, beginning from January of every year. An employment-unemployment module was added to this survey in 2016.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Since the survey questionnaire is different from NSSO, Labour Bureau and Periodic Labour Force Survey, we conducted a detailed study of the comparability of the CMIE-CPDX survey with the Labour Bureau’s and the NSSO’s. The results are reported in the 2019 <em>State of Working India </em>report.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">We found these surveys comparable for men but much less so for women, possibly because women tend to have less regular employment and hence their status is sensitive to the way in which questions are asked or to the exact definition of employment. The following section contains analyses only for the male labour force.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">The principal point that emerges from the analysis of CMIE-CPDX data is that around 5 million male jobs were lost between 2016 and 2018. And the rate of unemployment increased, as the following section shows.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Employment scenario since 2016 </strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">The CMIE-CPDX data present the trends in the male labour force and workforce participation rates in rural and urban areas (Figure 1). The ‘labour force’ refers to all those of working age who are either working or seeking work. The ‘workforce’ refers to all those of working age who are working.</p>
<p>&nbsp;</p>
<p><a href="https://factchecker.in/wp-content/uploads/2019/04/Jobs-Chart.png"><img src="https://factchecker.in/wp-content/uploads/2019/04/Jobs-Chart.png" alt="Jobs Chart" width="620" height="517" class="aligncenter size-full wp-image-18870" /></a></p>
<p style="text-align: justify; font-family: arial; font-size: 11px; width: 620px; margin-left: 65px; margin-right: 65px;">*Labour force participation rate<br />**Workforce participation rate<br />Source: Authors’ calculations based on CMIE-CPDX unit-level data.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">The labour force participation rate (LFPR) started to decline from the third ‘wave’ of 2016 (covering the period September to December 2016) for both urban and rural men. The rate of decline slowed down by the second wave of 2017, but the general trend has continued and there has been no recovery.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">The timing of the start of the decline is concomitant with <a href="https://www.indiaspend.com/sahab-kuch-kaam-milega-kya-demonetisation-gst-effects-continue-deepen-indores-jobs-crisis/">demonetisation</a> in November 2016, although a causal link cannot be ascribed based only on these trends.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Workforce participation rate follows a similar trend, though the rate of decline is not as sharp as for LFPR.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Between the third wave of 2016 and the third wave of 2018, the urban male workforce participation rate (WPR) fell by 3.6 percentage points from 69.1% to 65.5%.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">For the same period, the rural male WPR fell by 3.2 percentage points from 71.8% to 68.6%. All India (rural and urban) male WPR fell by 3.3 percentage points in this period.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>How many jobs were lost </strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">To determine how many jobs were lost, the growth in the size of the working age population during this period would have to be taken into account. The male working-age population in India increased by 16.1 million to 491 million between 2016 and 2018, according to United Nations’ Department of Economics and Social Affairs (UN DESA) 2017 <a href="https://www.un.org/development/desa/publications/world-population-prospects-the-2017-revision.html">data</a>. Accounting for the increase in working-age population, the decline in the WPR amounts to a net loss of 5 million jobs during this period. If a similar analysis were to be performed for women, for whom also the WPR has fallen, the number of jobs lost would be higher.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Broadly, these trends can be interpreted as saying that the proportion of working-age men who are in employment continues to go down. This is the opposite of what one would expect with the ‘demographic dividend’ where the ratio of the working age group to the rest of the population increases, thus spurring higher growth. Whether or not this decline was caused by demonetisation, it is definitely a cause for concern and calls for urgent policy intervention.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">The decline in LFPR and WPR has affected men with different educational backgrounds differently.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Figures 1c and 1d show the disaggregated trends by education levels. The ‘high education’ group consists of men with a diploma or degree beyond Class 12. The decline in LFPR and WPR is driven by men with lower education levels, for both rural and urban areas. For example, in the third wave of 2016 (September to December), the WPR for men with high as well as low levels of education in urban areas was similar (69.8 and 68.8, respectively), but in the third wave of 2018, the WPR for higher educated men had increased to 71.9% while that for less educated men had fallen to 63.7%.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">This is consistent with the idea that the sector that was hit the hardest by demonetisation as well as the introduction of GST was the informal sector, where we can assume that the share of less educated men would be higher. One question that may arise is, how can informal workers afford to remain out of the labour force? The answer may lie in the fact that a lower WPR does not necessarily mean a given person is fully out of work. Rather, it can be a result of the fact that work has become less regularly available, leading to a lower probability that the individual will be counted as part of the workforce in a survey.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">A final point to note in Figures 1c and 1d is that the gap between the LFPR and WPR is much higher for higher educated than for the less educated. This indicates that the levels of open unemployment are higher among the educated.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Thus two clear policy interventions are needed for two distinct challenges: reducing open unemployment among the higher educated and bringing back the less educated into the workforce.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Extent of unemployment</strong></p>
<p>&nbsp;</p>
<p style="text-align: justify;">The recently <a href="https://www.business-standard.com/article/reuters/india-s-unemployment-rate-hit-45-year-high-in-2017-18-report-119013100353_1.html">leaked</a> PLFS data as well as several other anecdotal pieces of evidence suggest that open unemployment has been increasing in India. This is particularly true of the educated young.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Both the PLFS and the CMIE-CPDX report the overall unemployment rate to be around 6% in 2018, double of what it was in the decade from 2000 to 2011. After remaining at around 2-3% for the first decade of the 21st century, the unemployment rate has steadily increased to around 5% in 2015 and then just over 6% in 2018.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Overall unemployment is likely to be driven by what is happening to the educated section of the labour force. This is because it is this section which tends to aspire to a regular, formal sector job, and will report as unemployed and look for work rather than working at any available job in the informal sector.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Table 1 shows that during this period, while overall unemployment rate was 3%, the rate among the educated was 10%. From 2011 it increased to around 15-16%.</p>
<p>&nbsp;</p>
<style>		
table,th,td{		
font-size: 12px;
font-family: arial;		
border-collapse: collapse;		
border: 1px solid black; 
}		
table{		
width:620px;
}	
th,td{
text-align:center;
padding:2px;
}
th.center{
text-align:center;
}
tr:nth-child(odd) {		
background-color: #f9f9f9;		
}		
tr:nth-child(even) {		
background-color:#fff;		
}		
th {		
background-color: #1f77b4;		
color: #FFFFF0;		
font-weight: bold;		
}	
</style>
<table style="text-align-last: center; width: 620px; margin-left: 65px; margin-right: 65px;">
<tr>
<th colspan="8">Table 1: Unemployment Rate Overall Versus The Higher Educated For The Past Two Decades</th>
</tr>
<tr style="background-color: #DCDCDC; font-weight: bold;">
<td colspan="8">Overall Unemployment Rate</td>
</tr>
<tr>
<td rowspan="2"></td>
<td>NSSO 55th</td>
<td>NSSO 61st</td>
<td>NSSO 68th</td>
<td>Labour Bureau</td>
<td>Labour Bureau</td>
<td>Centre for Monitoring the Indian Economy</td>
<td>Centre for Monitoring the Indian Economy</td>
</tr>
<tr>
<td>1999-2000</td>
<td>2004-05</td>
<td>2011-12</td>
<td>2011-12</td>
<td>2015-16</td>
<td>2016</td>
<td>2018</td>
</tr>
<tr>
<td>Overall</td>
<td>3</td>
<td>3.1</td>
<td>2.7</td>
<td>3.8</td>
<td>5</td>
<td>8.2</td>
<td>6</td>
</tr>
<tr>
<td>Male</td>
<td>3</td>
<td>2.7</td>
<td>2.4</td>
<td>2.9</td>
<td>4</td>
<td>5.5</td>
<td>4.9</td>
</tr>
<tr>
<td>Female</td>
<td>2.4</td>
<td>4.15</td>
<td>3.7</td>
<td>6.9</td>
<td>8.7</td>
<td>22.4</td>
<td>14.2</td>
</tr>
<tr style="background-color: #DCDCDC; font-weight: bold;">
<td colspan="8">Unemployment Rate among Educated (Degree/Diploma beyond Class 12)</td>
</tr>
<tr>
<td>Overall</td>
<td>10.3</td>
<td>10.7</td>
<td>10.3</td>
<td>9</td>
<td>15.2</td>
<td>16.3</td>
<td>12.7</td>
</tr>
<tr>
<td>Male</td>
<td>8.4</td>
<td>7.5</td>
<td>8.4</td>
<td>5.9</td>
<td>11.4</td>
<td>12.05</td>
<td>9.7</td>
</tr>
<tr>
<td>Female</td>
<td>21.1</td>
<td>24.3</td>
<td>21.3</td>
<td>25.8</td>
<td>30.6</td>
<td>40.1</td>
<td>34.1</td>
</tr>
</table>
<p style="text-align: justify; font-family: arial; font-size: 11px; width: 620px; margin-left: 65px; margin-right: 65px;">Source: Reports of the NSS-EUS and LB-EUS, various years. Authors’ calculations from CMIE-CPDX unit-level data.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Both overall unemployment as well as unemployment among the educated tends to be much higher for women compared to men.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">If educated Indians are more likely to be unemployed than uneducated ones, more educated Indians would be found among the unemployed than their share in the general population. For example, we may find that graduates are only 10% of the population but one-third of the unemployed. This gives us a measure of over- or under-representation.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Thus we find that among rural men, graduates are around 7% of the working age population but over 20% of the unemployed, giving a representation index of 3.3.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Among urban women, graduates are 10% of the working age population but 34% of the unemployed, giving a representation index of 3.4. Among rural women, graduates form only a small 3.2% of the working age population, but make up 24% of the unemployed (representation index = 7.4). Beyond this age group, particularly for women, the 25-34 years group is also over-represented among the unemployed.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">Broadly speaking, open unemployment in India today is most acutely a concern for those under 35 years of age and those who are educated beyond Class 10, and particularly beyond Class 12.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">The age group 20-24 years is hugely over-represented. Among urban men, for example, this age group accounts for 13.5% of the working age population but 60% of the unemployed.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">To conclude, the Indian economy appears to be dealing with two urgent challenges. The challenge of open unemployment among the educated youth has received attention in the media as well as policy circles.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">The second challenge is of making regular work available to the less educated informal workers&#8211;millions of whom have been rendered jobless in recent years, as <strong>IndiaSpend</strong> has reported in its series <a href="https://www.indiaspend.com/sahab-kuch-kaam-milega-kya-demonetisation-gst-effects-continue-deepen-indores-jobs-crisis/">here</a>, <a href="https://www.indiaspend.com/graduate-factory-owner-farmers-seek-labour-jobs-in-jaipurs-wrecked-informal-economy/">here</a>, <a href="https://www.indiaspend.com/in-kerala-labour-hub-migrants-face-worst-effects-of-post-demonetisation-slowdown/">here</a>, <a href="https://www.indiaspend.com/on-ahmedabads-streets-nobel-laureates-unemployment-warning-unfolds/">here</a>, <a href="https://www.indiaspend.com/how-west-bengal-is-about-to-lose-its-demographic-opportunity/">here</a> and <a href="https://www.indiaspend.com/why-masses-of-jobless-youth-may-reduce-the-bjp-in-up/">here</a>. Since it concerns many more workers, numerically, it calls for urgent policy interventions.</p>
<p>&nbsp;</p>
<p style="text-align: justify;">In our study, we recommend a strengthening of the Mahatma Gandhi National Rural Employment Guarantee <a href="https://www.nrega.nic.in/netnrega/home.aspx">Scheme</a>, and an <a href="https://cse.azimpremjiuniversity.edu.in/wp-content/uploads/2019/03/SWI2019_Urban_Job_Guarantee.pdf">extension</a> of the employment guarantee to urban areas.</p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>(</em><strong><em>Shrivastava </em></strong><em>and </em><strong><em>Basole </em></strong><em>teach Economics at Azim Premji University, Bangalore. </em><strong><em>Abraham </em></strong><em>is a post-doctoral fellow at Azim Premji University&#8217;s Centre for Sustainable Employment.</em><em>)</em></p>
<p>&nbsp;</p>
<p style="text-align: justify;"><em>We welcome feedback. Please write to <a href="mailto:respond@indiaspend.org" target="_top">respond@indiaspend.org</a>. We reserve the right to edit responses for language and grammar.</em></p>
<p>&nbsp;</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/"
    dc:identifier="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/"
    dc:title="100 Million Jobs Created: BJP Minister. Data Show Job Losses"
    trackback:ping="https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://factchecker.in/category/fact-check/" rel="category tag">Fact Check</a></span> </p></footer></article>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'https://factchecker.in/100-million-jobs-created-bjp-minister-data-show-job-losses/';
    var disqus_identifier = '18861 https://factchecker.in/?p=18861';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'factcheckerindia';
    var disqus_title = "100 Million Jobs Created: BJP Minister. Data Show Job Losses";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=18861';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "https:\/\/factchecker.in\/100-million-jobs-created-bjp-minister-data-show-job-losses\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form" action="https://factchecker.in/" role="search"><input type="search" name="s" placeholder="Search the site ..." /><input type="submit" value="Search" /></form></div></section><section id="category-posts-2" class="widget cat-post-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Fact File</h4>
<ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://factchecker.in/no-riots-in-gujarat-mp-up-chhattisgarh-after-our-govts-came-to-power-bjp-chief-amit-shah-all-claims-false/" title=""><span class="cat-post-title">No Riots in Gujarat, MP, UP &#038; Chhattisgarh After Our Govts Came To Power: BJP Chief Amit Shah. All Claims False</span><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://factchecker.in/wp-content/uploads/2018/11/Violence_Jabalpur_231018_200-150x150.jpg" class="attachment-150x150 wp-post-image" alt="Jabalpur Violence" /></span></span></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://factchecker.in/26-students-committed-suicide-every-day-in-2016/" title=""><span class="cat-post-title">26 Students Committed Suicide Every Day In 2016</span><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://factchecker.in/wp-content/uploads/2018/01/viz0501home-150x150.png" class="attachment-150x150 wp-post-image" alt="viz0501home" /></span></span></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://factchecker.in/district-courts-in-small-rich-statesuts-have-highest-rates-of-pending-cases/" title=""><span class="cat-post-title">District Courts In Small, Rich States/UTs Have Highest Rates Of Pending Cases</span><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://factchecker.in/wp-content/uploads/2018/01/viz0301home-150x150.png" class="attachment-150x150 wp-post-image" alt="viz0301home" /></span></span></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://factchecker.in/26-gujarat-mlas-face-criminal-charges-141-are-crorepatis/" title=""><span class="cat-post-title">26% Gujarat MLAs Face Criminal Charges, 141 Are Crorepatis</span><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://factchecker.in/wp-content/uploads/2017/12/bjpgujmla_200-150x150.jpg" class="attachment-150x150 wp-post-image" alt="bjpgujmla_200" /></span></span></a></li><li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://factchecker.in/in-2011-52-5-million-indians-slipped-into-poverty-due-to-health-costs/" title=""><span class="cat-post-title">In 2011, 52.5 Million Indians Slipped Into Poverty Due To Health Costs</span><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop" style="width:150px;height:150px;"><img style="margin-top:-0px;height:150px;clip:rect(auto,150px,auto,0px);width:auto;max-width:initial;" width='150' height='150' src="https://factchecker.in/wp-content/uploads/2017/12/viz2212home-150x150.png" class="attachment-150x150 wp-post-image" alt="viz2212home" /></span></span></a></li></ul>
<a class="cat-post-footer-link" href="http://factchecker.in/category/fact-check/fact-file/">Read more...</a></div></section><section id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Most Popular</h4>
<article class="post-15236 post type-post status-publish format-standard has-post-thumbnail category-fact-check entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="https://factchecker.in/power-ministry-marginal-improvements/" title="Power Ministry: Marginal Improvements" class="alignleft"><img width="100" height="100" src="https://factchecker.in/wp-content/uploads/2015/07/power_150_feat-100x100.jpg" class="entry-image attachment-post" alt="power_150_feat" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://factchecker.in/power-ministry-marginal-improvements/" title="Power Ministry: Marginal Improvements">Power Ministry: Marginal Improvements</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2015-07-24T09:00:12+00:00">July 24, 2015</time> By <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://factchecker.in/author/manoj-k/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Manoj K</span></a></span> </p></header></article><article class="post-14073 post type-post status-publish format-standard has-post-thumbnail category-fact-check tag-16-questions tag-aam-aadmi-party tag-aap tag-akasksmodi tag-arvind-kejriwal tag-bharatiya-janata-party tag-bjp tag-dise tag-education tag-electricity tag-farmer-suicides tag-gerc tag-gujarat-electricity-regulatory-commission tag-health tag-kejriwal tag-modi tag-namo tag-narendra-modi tag-national-crime-records-bureau tag-ncrb tag-semis entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="https://factchecker.in/kejriwal-vs-modi-fact-vs-non-fact-62446/" title="Kejriwal Vs Modi: Fact vs Non-Fact" class="alignleft"><img width="100" height="100" src="https://factchecker.in/wp-content/uploads/2014/03/AAP-WEBSITE-new-100x100.png" class="entry-image attachment-post" alt="AAP-WEBSITE-new" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://factchecker.in/kejriwal-vs-modi-fact-vs-non-fact-62446/" title="Kejriwal Vs Modi: Fact vs Non-Fact">Kejriwal Vs Modi: Fact vs Non-Fact</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2014-03-11T14:35:17+00:00">March 11, 2014</time> By <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://factchecker.in/author/prachi/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Prachi Salve</span></a></span> </p></header></article><article class="post-15039 post type-post status-publish format-standard has-post-thumbnail category-fact-check entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="https://factchecker.in/road-transport-ministry-continues-upas-work-contradicts-own-data/" title="Road Transport Ministry: Continues UPA’s Work, Contradicts Own Data" class="alignleft"><img width="100" height="100" src="https://factchecker.in/wp-content/uploads/2015/07/150_roads-100x100.jpg" class="entry-image attachment-post" alt="150_roads" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://factchecker.in/road-transport-ministry-continues-upas-work-contradicts-own-data/" title="Road Transport Ministry: Continues UPA’s Work, Contradicts Own Data">Road Transport Ministry: Continues UPA’s Work, Contradicts Own Data</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2015-07-27T09:00:08+00:00">July 27, 2015</time> By <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="https://factchecker.in/author/manoj-k/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Manoj K</span></a></span> </p></header></article></div></section></aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://ifcncodeofprinciples.poynter.org/profile/factcheckerin" title="IFCN signatory" target="_blank">  <img src="https://cdn.ifcncodeofprinciples.poynter.org/storage/badges/B245ADBD-6BD9-6F78-BF26-BCB2AE7F1A4A.png" style="max-width:90%" /> </a></div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"><section id="latest-tweets-4" class="widget latest-tweets"><div class="widget-wrap"><h4 class="widget-title widgettitle">Latest Tweets</h4>
<ul>
<li><span class="tweet-text">All 4 cow-related attacks on Muslims in Assam reported after 2016, when BJP won state elections: our database. Poli… <a href="https://t.co/gj40nI1J4h" target="_blank">https://t.co/gj40nI1J4h</a></span> <span class="tweet-details"><a href="http://twitter.com/FactCheckIndia/status/1117652400628797446" target="_blank" rel="nofollow"><span style="font-size: 85%;">56 minutes ago</span></a></span></li><li><span class="tweet-text">In Varanasi, PM Modi’s constituency, the <a href="http://twitter.com/search?q=%23Ganga&src=hash" target="_blank">#Ganga</a> is at its filthiest. We assess the Rs 20000 cr <a href="http://twitter.com/search?q=%23NamamiGange&src=hash" target="_blank">#NamamiGange</a> project… <a href="https://t.co/Ua8X9SQUvv" target="_blank">https://t.co/Ua8X9SQUvv</a></span> <span class="tweet-details"><a href="http://twitter.com/FactCheckIndia/status/1117646237510053888" target="_blank" rel="nofollow"><span style="font-size: 85%;">About an hour ago</span></a></span></li><li><span class="tweet-text">“(The) need of the hour is to restore the glory of the Ganga. Today Maa Ganga is calling us, her children, to make… <a href="https://t.co/Lzf55JrUY9" target="_blank">https://t.co/Lzf55JrUY9</a></span> <span class="tweet-details"><a href="http://twitter.com/FactCheckIndia/status/1117616031613292545" target="_blank" rel="nofollow"><span style="font-size: 85%;">About 3 hours ago</span></a></span></li><li><span class="tweet-text">PM Modi’s pet project to clean <a href="http://twitter.com/search?q=%23Ganga&src=hash" target="_blank">#Ganga</a> and its basin, one of world’s most polluted &amp; populous, was to be completed b… <a href="https://t.co/S0lCCuCzwk" target="_blank">https://t.co/S0lCCuCzwk</a></span> <span class="tweet-details"><a href="http://twitter.com/FactCheckIndia/status/1117587095479029760" target="_blank" rel="nofollow"><span style="font-size: 85%;">About 5 hours ago</span></a></span></li></ul>
</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search the Site</h4>
<form method="get" class="search-form" action="https://factchecker.in/" role="search"><input type="search" name="s" placeholder="Search the site ..." /><input type="submit" value="Search" /></form></div></section>
<section id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tags</h4>
<div class="tagcloud"><a href='https://factchecker.in/tag/afghanistan/' class='tag-link-219' title='2 topics' style='font-size: 11.6pt;'>Afghanistan</a>
<a href='https://factchecker.in/tag/bangladesh/' class='tag-link-95' title='3 topics' style='font-size: 14pt;'>Bangladesh</a>
<a href='https://factchecker.in/tag/bharatiya-janata-party/' class='tag-link-113' title='3 topics' style='font-size: 14pt;'>Bharatiya Janata Party</a>
<a href='https://factchecker.in/tag/bjp/' class='tag-link-54' title='9 topics' style='font-size: 22pt;'>BJP</a>
<a href='https://factchecker.in/tag/brazil/' class='tag-link-83' title='4 topics' style='font-size: 16pt;'>Brazil</a>
<a href='https://factchecker.in/tag/brics/' class='tag-link-84' title='4 topics' style='font-size: 16pt;'>BRICS</a>
<a href='https://factchecker.in/tag/china/' class='tag-link-85' title='4 topics' style='font-size: 16pt;'>China</a>
<a href='https://factchecker.in/tag/congress/' class='tag-link-56' title='6 topics' style='font-size: 19pt;'>Congress</a>
<a href='https://factchecker.in/tag/crime/' class='tag-link-185' title='3 topics' style='font-size: 14pt;'>Crime</a>
<a href='https://factchecker.in/tag/delhi/' class='tag-link-211' title='2 topics' style='font-size: 11.6pt;'>Delhi</a>
<a href='https://factchecker.in/tag/dise/' class='tag-link-96' title='2 topics' style='font-size: 11.6pt;'>DISE</a>
<a href='https://factchecker.in/tag/education/' class='tag-link-98' title='3 topics' style='font-size: 14pt;'>Education</a>
<a href='https://factchecker.in/tag/elections/' class='tag-link-158' title='4 topics' style='font-size: 16pt;'>elections</a>
<a href='https://factchecker.in/tag/gujarat/' class='tag-link-142' title='2 topics' style='font-size: 11.6pt;'>Gujarat</a>
<a href='https://factchecker.in/tag/health/' class='tag-link-86' title='2 topics' style='font-size: 11.6pt;'>Health</a>
<a href='https://factchecker.in/tag/iit/' class='tag-link-256' title='1 topic' style='font-size: 8pt;'>IIT</a>
<a href='https://factchecker.in/tag/india/' class='tag-link-73' title='8 topics' style='font-size: 21pt;'>India</a>
<a href='https://factchecker.in/tag/irrigation/' class='tag-link-253' title='1 topic' style='font-size: 8pt;'>irrigation</a>
<a href='https://factchecker.in/tag/kerala/' class='tag-link-74' title='3 topics' style='font-size: 14pt;'>Kerala</a>
<a href='https://factchecker.in/tag/literacy/' class='tag-link-102' title='2 topics' style='font-size: 11.6pt;'>literacy</a>
<a href='https://factchecker.in/tag/lok-sabha/' class='tag-link-64' title='4 topics' style='font-size: 16pt;'>Lok Sabha</a>
<a href='https://factchecker.in/tag/maharashtra/' class='tag-link-245' title='4 topics' style='font-size: 16pt;'>Maharashtra</a>
<a href='https://factchecker.in/tag/modi/' class='tag-link-117' title='3 topics' style='font-size: 14pt;'>Modi</a>
<a href='https://factchecker.in/tag/narendra-modi/' class='tag-link-75' title='9 topics' style='font-size: 22pt;'>Narendra Modi</a>
<a href='https://factchecker.in/tag/national-crime-records-bureau/' class='tag-link-118' title='2 topics' style='font-size: 11.6pt;'>National Crime Records Bureau</a>
<a href='https://factchecker.in/tag/ncp/' class='tag-link-250' title='2 topics' style='font-size: 11.6pt;'>NCP</a>
<a href='https://factchecker.in/tag/ncrb/' class='tag-link-119' title='7 topics' style='font-size: 20pt;'>NCRB</a>
<a href='https://factchecker.in/tag/nepal/' class='tag-link-217' title='2 topics' style='font-size: 11.6pt;'>Nepal</a>
<a href='https://factchecker.in/tag/oecd/' class='tag-link-255' title='1 topic' style='font-size: 8pt;'>OECD</a>
<a href='https://factchecker.in/tag/pakistan/' class='tag-link-106' title='3 topics' style='font-size: 14pt;'>Pakistan</a>
<a href='https://factchecker.in/tag/rahul-gandhi/' class='tag-link-68' title='4 topics' style='font-size: 16pt;'>Rahul Gandhi</a>
<a href='https://factchecker.in/tag/rajya-sabha/' class='tag-link-69' title='2 topics' style='font-size: 11.6pt;'>Rajya Sabha</a>
<a href='https://factchecker.in/tag/rape/' class='tag-link-120' title='3 topics' style='font-size: 14pt;'>rape</a>
<a href='https://factchecker.in/tag/riots/' class='tag-link-239' title='2 topics' style='font-size: 11.6pt;'>Riots</a>
<a href='https://factchecker.in/tag/russia/' class='tag-link-91' title='4 topics' style='font-size: 16pt;'>Russia</a>
<a href='https://factchecker.in/tag/scams/' class='tag-link-254' title='1 topic' style='font-size: 8pt;'>scams</a>
<a href='https://factchecker.in/tag/shiv-sena/' class='tag-link-246' title='2 topics' style='font-size: 11.6pt;'>Shiv Sena</a>
<a href='https://factchecker.in/tag/sonia-gandhi/' class='tag-link-92' title='2 topics' style='font-size: 11.6pt;'>Sonia Gandhi</a>
<a href='https://factchecker.in/tag/south-africa/' class='tag-link-93' title='4 topics' style='font-size: 16pt;'>South Africa</a>
<a href='https://factchecker.in/tag/suicides/' class='tag-link-223' title='2 topics' style='font-size: 11.6pt;'>suicides</a>
<a href='https://factchecker.in/tag/toilets/' class='tag-link-77' title='2 topics' style='font-size: 11.6pt;'>toilets</a>
<a href='https://factchecker.in/tag/uk/' class='tag-link-108' title='2 topics' style='font-size: 11.6pt;'>UK</a>
<a href='https://factchecker.in/tag/united-states-of-america/' class='tag-link-110' title='2 topics' style='font-size: 11.6pt;'>United States of America</a>
<a href='https://factchecker.in/tag/upa/' class='tag-link-60' title='3 topics' style='font-size: 14pt;'>UPA</a>
<a href='https://factchecker.in/tag/uttar-pradesh/' class='tag-link-121' title='3 topics' style='font-size: 14pt;'>Uttar Pradesh</a></div>
</div></section>
</div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap">	<p>&copy; Copyright 2014 <a href="https://factchecker.in">FactChecker</a>  Developed by <a href="http://www.crayoninfotech.com" target="_blank">Crayon Infotech</a></p>
	</div></footer></div>    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'factcheckerindia';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
<!-- Powered by WPtouch: 3.6.6 --><script type='text/javascript' src='https://factchecker.in/wp-includes/js/comment-reply.min.js?ver=4.3.19'></script>
<script type='text/javascript' src='https://factchecker.in/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};
				
				cwp_namespace.fluid_images = {

				
					Widgets : {},
					widget : null,
					
					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},
					
	
					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );
									
									for( var index in this.Spans ){									
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});										
									};
							}				
						}
					},
				}

				cwp_namespace.fluid_images.widget = jQuery('#category-posts-2');
				cwp_namespace.fluid_images.Widgets['category-posts-2'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
	</body>
</html>
